<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Fall Book Tour for &quot;The Ultimate Chicago Pizza Guide: A History of Squares &amp; Slices in the Windy City&quot;</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We&#039;ve scheduled several events, signings and pizza parties around the launch of my latest book, and would love to see you out at one of them this season."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fall Book Tour for &quot;The Ultimate Chicago Pizza Guide: A History of Squares &amp; Slices in the Windy City&quot;" />
<meta property="og:description" content="We&#039;ve scheduled several events, signings and pizza parties around the launch of my latest book, and would love to see you out at one of them this season." />
<meta property="og:url" content="https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city" />
<meta property="og:site_name" content="Steve Dolinsky" />
<meta property="article:publisher" content="https://www.facebook.com/StevenBDolinsky/" />
<meta property="article:tag" content="book" />
<meta property="article:tag" content="book signing" />
<meta property="article:tag" content="book tour" />
<meta property="article:tag" content="Pizza" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-10-14T21:38:04+00:00" />
<meta property="og:image" content="https://stevedolinsky.com/wp-content/uploads/2021/03/social-image.png" />
<meta property="og:image:secure_url" content="https://stevedolinsky.com/wp-content/uploads/2021/03/social-image.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We&#039;ve scheduled several events, signings and pizza parties around the launch of my latest book, and would love to see you out at one of them this season." />
<meta name="twitter:title" content="Fall Book Tour for &quot;The Ultimate Chicago Pizza Guide: A History of Squares &amp; Slices in the Windy City&quot;" />
<meta name="twitter:site" content="@stevedolinsky" />
<meta name="twitter:image" content="https://stevedolinsky.com/wp-content/uploads/2021/10/Ultimate-Pizza-Guide-Cover-pdf.jpg" />
<meta name="twitter:creator" content="@stevedolinsky" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://stevedolinsky.com/#/schema/person/c85117728ef866ff65f5dec52b7a15cb","name":"Steve Dolinsky","image":{"@type":"ImageObject","@id":"https://stevedolinsky.com/#personlogo","url":"https://stevedolinsky.com/wp-content/uploads/2019/01/74b0b8f9-5364-4bd5-8f07-8a7a3cb441b0.jpg","width":768,"height":1024,"caption":"Steve Dolinsky"},"logo":{"@id":"https://stevedolinsky.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://stevedolinsky.com/#website","url":"https://stevedolinsky.com/","name":"Steve Dolinsky","description":"Always Hungry, Seldom Speechless","publisher":{"@id":"https://stevedolinsky.com/#/schema/person/c85117728ef866ff65f5dec52b7a15cb"},"potentialAction":{"@type":"SearchAction","target":"https://stevedolinsky.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#primaryimage","url":"https://stevedolinsky.com/wp-content/uploads/2021/10/Ultimate-Pizza-Guide-Cover-pdf.jpg"},{"@type":"WebPage","@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#webpage","url":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city","inLanguage":"en-US","name":"Fall Book Tour for &quot;The Ultimate Chicago Pizza Guide: A History of Squares &amp; Slices in the Windy City&quot;","isPartOf":{"@id":"https://stevedolinsky.com/#website"},"primaryImageOfPage":{"@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#primaryimage"},"datePublished":"2021-10-14T21:38:04+00:00","dateModified":"2021-10-14T21:38:04+00:00","description":"We've scheduled several events, signings and pizza parties around the launch of my latest book, and would love to see you out at one of them this season."},{"@type":"Article","@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#article","isPartOf":{"@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#webpage"},"author":{"@id":"https://stevedolinsky.com/#/schema/person/c85117728ef866ff65f5dec52b7a15cb"},"headline":"Fall Book Tour for &#8220;The Ultimate Chicago Pizza Guide: A History of Squares &#038; Slices in the Windy City&#8221;","datePublished":"2021-10-14T21:38:04+00:00","dateModified":"2021-10-14T21:38:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#webpage"},"publisher":{"@id":"https://stevedolinsky.com/#/schema/person/c85117728ef866ff65f5dec52b7a15cb"},"image":{"@id":"https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#primaryimage"},"keywords":"book,book signing,book tour,Pizza","articleSection":"Blog"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Steve Dolinsky &raquo; Fall Book Tour for &#8220;The Ultimate Chicago Pizza Guide: A History of Squares &#038; Slices in the Windy City&#8221; Comments Feed" href="https://stevedolinsky.com/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stevedolinsky.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://stevedolinsky.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://stevedolinsky.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://stevedolinsky.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://stevedolinsky.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://stevedolinsky.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://stevedolinsky.com/wp-json/" /><link rel="alternate" type="application/json" href="https://stevedolinsky.com/wp-json/wp/v2/posts/19524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stevedolinsky.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stevedolinsky.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://stevedolinsky.com/?p=19524' />
<link rel="alternate" type="application/json+oembed" href="https://stevedolinsky.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstevedolinsky.com%2Ffall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city" />
<link rel="alternate" type="text/xml+oembed" href="https://stevedolinsky.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstevedolinsky.com%2Ffall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25882470-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
  <body class="post-template-default single single-post postid-19524 single-format-standard theme-steve-dolinsky/resources woocommerce-no-js fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city app-data index-data singular-data single-data single-post-data single-post-fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city-data">
        <header class="banner">
  <nav class="navbar navbar-expand-lg container" id="masthead">
    <a class="brand" href="https://stevedolinsky.com/">
	    <img src="https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/images/logo-steve-dolinsky.svg" alt="Steve Dolinsky">
	</a>
	<button class="main-toggle navbar-toggler" type="button">
    	<span class="line"></span>
		<span class="line"></span>
		<span class="line"></span>
	</button>
	
    <div class="collapse navbar-collapse ml-lg-auto" id="main-nav">
              <ul id="menu-main-menu" class="navbar-nav nav ml-lg-auto"><li id="menu-item-19225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19225"><a href="https://stevedolinsky.com/about">About<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 99 13" style="enable-background:new 0 0 99 13;" xml:space="preserve" class="underline">
<style type="text/css">
	.st0{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}
</style>
<path class="st0" d="M31.2,3.8c20.1,1,40.4-4.2,60.4-1.9c1,0.1,2.9,1.3,2.1,1.4c-8.5,1.3-28,3.5-34,4.2c-4.4,0.5-7,0.9-10.5,1
	c-4,0.1-8,0.3-12,0.6c-3.3,0.2-6.5,0.4-9.8,0.6c-7.6,0.5-15.2,0.9-22.6,2.2c4.3,0.4,8.6,0.9,12.9,0.7c5.2-0.2,10.4,0.1,15.6-0.5
	c5.5-0.6,6-0.9,9.1-0.8c3,0.1,6,0,9-0.2c3.2-0.1,6.4-0.2,9.6-0.3c9.8-0.4,20.7-1.8,30.5-2.2"/>
</svg></a></li>
<li id="menu-item-19229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19229"><a href="https://stevedolinsky.com/consulting">Consulting<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 99 13" style="enable-background:new 0 0 99 13;" xml:space="preserve" class="underline">
<style type="text/css">
	.st0{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}
</style>
<path class="st0" d="M31.2,3.8c20.1,1,40.4-4.2,60.4-1.9c1,0.1,2.9,1.3,2.1,1.4c-8.5,1.3-28,3.5-34,4.2c-4.4,0.5-7,0.9-10.5,1
	c-4,0.1-8,0.3-12,0.6c-3.3,0.2-6.5,0.4-9.8,0.6c-7.6,0.5-15.2,0.9-22.6,2.2c4.3,0.4,8.6,0.9,12.9,0.7c5.2-0.2,10.4,0.1,15.6-0.5
	c5.5-0.6,6-0.9,9.1-0.8c3,0.1,6,0,9-0.2c3.2-0.1,6.4-0.2,9.6-0.3c9.8-0.4,20.7-1.8,30.5-2.2"/>
</svg></a></li>
<li id="menu-item-19316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19316"><a href="https://stevedolinsky.com/the-latest">The Latest<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 99 13" style="enable-background:new 0 0 99 13;" xml:space="preserve" class="underline">
<style type="text/css">
	.st0{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}
</style>
<path class="st0" d="M31.2,3.8c20.1,1,40.4-4.2,60.4-1.9c1,0.1,2.9,1.3,2.1,1.4c-8.5,1.3-28,3.5-34,4.2c-4.4,0.5-7,0.9-10.5,1
	c-4,0.1-8,0.3-12,0.6c-3.3,0.2-6.5,0.4-9.8,0.6c-7.6,0.5-15.2,0.9-22.6,2.2c4.3,0.4,8.6,0.9,12.9,0.7c5.2-0.2,10.4,0.1,15.6-0.5
	c5.5-0.6,6-0.9,9.1-0.8c3,0.1,6,0,9-0.2c3.2-0.1,6.4-0.2,9.6-0.3c9.8-0.4,20.7-1.8,30.5-2.2"/>
</svg></a></li>
<li id="menu-item-19227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19227"><a href="https://stevedolinsky.com/journalism">Journalism<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 99 13" style="enable-background:new 0 0 99 13;" xml:space="preserve" class="underline">
<style type="text/css">
	.st0{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}
</style>
<path class="st0" d="M31.2,3.8c20.1,1,40.4-4.2,60.4-1.9c1,0.1,2.9,1.3,2.1,1.4c-8.5,1.3-28,3.5-34,4.2c-4.4,0.5-7,0.9-10.5,1
	c-4,0.1-8,0.3-12,0.6c-3.3,0.2-6.5,0.4-9.8,0.6c-7.6,0.5-15.2,0.9-22.6,2.2c4.3,0.4,8.6,0.9,12.9,0.7c5.2-0.2,10.4,0.1,15.6-0.5
	c5.5-0.6,6-0.9,9.1-0.8c3,0.1,6,0,9-0.2c3.2-0.1,6.4-0.2,9.6-0.3c9.8-0.4,20.7-1.8,30.5-2.2"/>
</svg></a></li>
<li id="menu-item-19228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19228"><a href="https://stevedolinsky.com/pizza">Pizza<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 99 13" style="enable-background:new 0 0 99 13;" xml:space="preserve" class="underline">
<style type="text/css">
	.st0{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}
</style>
<path class="st0" d="M31.2,3.8c20.1,1,40.4-4.2,60.4-1.9c1,0.1,2.9,1.3,2.1,1.4c-8.5,1.3-28,3.5-34,4.2c-4.4,0.5-7,0.9-10.5,1
	c-4,0.1-8,0.3-12,0.6c-3.3,0.2-6.5,0.4-9.8,0.6c-7.6,0.5-15.2,0.9-22.6,2.2c4.3,0.4,8.6,0.9,12.9,0.7c5.2-0.2,10.4,0.1,15.6-0.5
	c5.5-0.6,6-0.9,9.1-0.8c3,0.1,6,0,9-0.2c3.2-0.1,6.4-0.2,9.6-0.3c9.8-0.4,20.7-1.8,30.5-2.2"/>
</svg></a></li>
<li id="menu-item-19322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19322"><a href="https://stevedolinsky.com/press">Press<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 99 13" style="enable-background:new 0 0 99 13;" xml:space="preserve" class="underline">
<style type="text/css">
	.st0{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}
</style>
<path class="st0" d="M31.2,3.8c20.1,1,40.4-4.2,60.4-1.9c1,0.1,2.9,1.3,2.1,1.4c-8.5,1.3-28,3.5-34,4.2c-4.4,0.5-7,0.9-10.5,1
	c-4,0.1-8,0.3-12,0.6c-3.3,0.2-6.5,0.4-9.8,0.6c-7.6,0.5-15.2,0.9-22.6,2.2c4.3,0.4,8.6,0.9,12.9,0.7c5.2-0.2,10.4,0.1,15.6-0.5
	c5.5-0.6,6-0.9,9.1-0.8c3,0.1,6,0,9-0.2c3.2-0.1,6.4-0.2,9.6-0.3c9.8-0.4,20.7-1.8,30.5-2.2"/>
</svg></a></li>
</ul>
      
    </div>
  </nav>

</header>
    <div class="wrap" role="document">
      <div class="content">
        <main class="main">
               	<section id="page">
        <div class="container">
	        <div class="row content-wrap post-item">
		        <div class="col-12 col-md-7 mr-auto">
					<div class="text-left page-content">
						<div class="featured-image" id="featured-">
														<img src="" data-src="https://stevedolinsky.com/wp-content/uploads/2021/10/Ultimate-Pizza-Guide-Cover-pdf.jpg" alt="" class="img-fluid lazy">	
						</div>
						<article class="post-19524 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-book tag-book-signing tag-book-tour tag-pizza">
  <header>
    <h1 class="entry-title">Fall Book Tour for &#8220;The Ultimate Chicago Pizza Guide: A History of Squares &#038; Slices in the Windy City&#8221;</h1>
  </header>
  <div class="meta">
	<div class="date">
		<time class="updated" datetime="2021-10-14T21:38:04+00:00">October 14, 2021</time>
	</div>
	<div class="categories">
							<a href="https://stevedolinsky.com/blog">Blog</a>
			</div>
	<div class="byline author vcard">
	  By <a href="https://stevedolinsky.com/author/admin" rel="author" class="fn">
	    Steve Dolinsky
	  </a>
	</div>
</div>  <div class="entry-content">
    <p>We&#8217;ve scheduled several events, signings and pizza parties around the launch of my latest book, and would love to see you out at one of them this season. I&#8217;ll be updating this schedule weekly.</p>
<p><strong>Book Events for “The Ultimate Chicago Pizza Guide”</strong></p>
<p><strong>Oct. 20</strong> Robert’s Pizza &amp; Dough Co., 465 N. McClurg Ct., 6 – 8 pm<br />
Q &amp; A with Steve, get a signed copy, enjoy the city’s best artisan pizza.</p>
<p>&nbsp;</p>
<p><strong>Nov. 10</strong> Revolution Brewing Taproom, 3340 N. Kedzie Ave., 6 – 7:30 pm<br />
“Pairing Local Beers with Chicago Pizzas” with special guest Josh Noel, local beer scribe. Josh’s book – Barrel-Aged Stout and Selling Out: Goose Island, Anheuser-Busch, and How Craft Beer Became Big Business” – will also be available for purchase.</p>
<p>&nbsp;</p>
<p><strong>Nov. 11</strong> Bungalow by Middle Brow, 2840 W. Armitage Ave., 6 – 8 pm<br />
Stop by for a pizza and a beer, and talk with Steve about Chicago pizza &amp; get a signed book</p>
<p>&nbsp;</p>
<p><strong>Nov. 13</strong> The Bear Paw Inn, 3237 SE Milwaukie Ave., Portland, OR, 12 – 2 pm<br />
Tavern-style pizzas, beer and a presentation on Chicago pizza + get a signed book</p>
<p>&nbsp;</p>
<p><strong>Nov. 16</strong> Breezy Town Pizza, 4864 Beacon Ave. S., Seattle, 6 – 8 pm<br />
Deep pan pizzas, beer and a presentation on Chicago pizza + get a signed book</p>
<p>&nbsp;</p>
<p><strong>Nov. 19</strong> Whiner Beer Co., 1400 W. 46<sup>th</sup> St., Chicago, 6 – 8 pm<br />
Whiner is launching their “Triple Tub” – a 9% abv dry hopped barrel blended tripel with three hop variations. Listen to a talk about “Pairing Local Beers with Chicago Pizzas” with special guest Josh Noel, local beer scribe. Josh’s book – Barrel-Aged Stout and Selling Out: Goose Island, Anheuser-Busch, and How Craft Beer Became Big Business” – will also be available for purchase. Come check it out, get some Le Pizza and pick up a signed copy of Steve’s book.</p>
  </div>
  <div id="tags">
	  Related: <a href="https://stevedolinsky.com/tag/book" rel="tag">book</a>  <a href="https://stevedolinsky.com/tag/book-signing" rel="tag">book signing</a>  <a href="https://stevedolinsky.com/tag/book-tour" rel="tag">book tour</a>  <a href="https://stevedolinsky.com/tag/pizza" rel="tag">Pizza</a>  </div>
  <footer>
    	<div class="prev-next-wrapper row">
		<div class="prev-post col-6">
			&larr; Previous Story <a href="https://stevedolinsky.com/say-hello-to-the-food-guy-nbc-5s-new-food-reporter-on-thursday-nights" rel="prev">Say Hi to The Food Guy &#8211; NBC 5&#8217;s New Food Reporter on Thursday Nights</a>		</div><!--prev-post-->
		<div class="next-post col-6">
					</div><!--next-post-->
	</div><!--prev-next-wrapper-->
	  </footer>
  <section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fall-book-tour-for-the-ultimate-chicago-pizza-guide-a-history-of-squares-slices-in-the-windy-city#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://stevedolinsky.com/wp-comments-post.php?wpe-comment-post=stevedolinsky" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f58845ad8" /></p><input type="hidden" id="ak_js" name="ak_js" value="61"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
</article>
					</div>
		        </div>
		        <div class="col-12 col-md-4 ml-auto" id="sidebar">
					<div class="category-title">
	<span>More Articles</span>
</div>
		<div class="sidebar-post">
		<div class="row m-0">
			<div class="col-3 p-0">
				<a class="featured-image lazy" data-background-image="https://stevedolinsky.com/wp-content/uploads/2021/08/IMG_5364-scaled.jpeg" href="https://stevedolinsky.com/say-hello-to-the-food-guy-nbc-5s-new-food-reporter-on-thursday-nights">

				</a>
			</div>
			<div class="col-9">
				<h3><a href="https://stevedolinsky.com/say-hello-to-the-food-guy-nbc-5s-new-food-reporter-on-thursday-nights">Say Hi to The Food Guy - NBC 5's New Food Reporter on Thursday Nights</a></h3>
				<div class="meta">
					<div class="categories">
																			<a href="https://stevedolinsky.com/blog">Blog</a>
											</div>
					
				</div>
			</div>
		</div>
	</div>

		<div class="sidebar-post">
		<div class="row m-0">
			<div class="col-3 p-0">
				<a class="featured-image lazy" data-background-image="https://stevedolinsky.com/wp-content/uploads/2021/07/2T9A5845-scaled.jpeg" href="https://stevedolinsky.com/miamis-best-cubanos-medianoches-pan-con-lechon-made-daily-at-sanguich">

				</a>
			</div>
			<div class="col-9">
				<h3><a href="https://stevedolinsky.com/miamis-best-cubanos-medianoches-pan-con-lechon-made-daily-at-sanguich">Miami's Best Cubanos, Medianoches & Pan Con Lechon Made Daily at Sanguich</a></h3>
				<div class="meta">
					<div class="categories">
																			<a href="https://stevedolinsky.com/blog">Blog</a>
													<a href="https://stevedolinsky.com/city-guides/miami">Miami</a>
													<a href="https://stevedolinsky.com/city-guides/miami/restaurants-miami">Restaurants</a>
											</div>
					
				</div>
			</div>
		</div>
	</div>

		<div class="sidebar-post">
		<div class="row m-0">
			<div class="col-3 p-0">
				<a class="featured-image lazy" data-background-image="https://stevedolinsky.com/wp-content/uploads/2021/06/2T9A5606-scaled.jpeg" href="https://stevedolinsky.com/mexican-cuban-flavors-abound-at-la-celia-in-avondale">

				</a>
			</div>
			<div class="col-9">
				<h3><a href="https://stevedolinsky.com/mexican-cuban-flavors-abound-at-la-celia-in-avondale">Mexican, Cuban Flavors Abound at La Celia in Avondale</a></h3>
				<div class="meta">
					<div class="categories">
																			<a href="https://stevedolinsky.com/blog/features/avondale">Avondale</a>
													<a href="https://stevedolinsky.com/blog">Blog</a>
													<a href="https://stevedolinsky.com/videos">Videos</a>
											</div>
					
				</div>
			</div>
		</div>
	</div>

		<div class="sidebar-post">
		<div class="row m-0">
			<div class="col-3 p-0">
				<a class="featured-image lazy" data-background-image="https://stevedolinsky.com/wp-content/uploads/2021/06/2T9A5542-scaled.jpeg" href="https://stevedolinsky.com/georges-deep-dish-giving-new-spin-to-an-old-recipe">

				</a>
			</div>
			<div class="col-9">
				<h3><a href="https://stevedolinsky.com/georges-deep-dish-giving-new-spin-to-an-old-recipe">George's Deep Dish Giving New Spin to an Old Recipe</a></h3>
				<div class="meta">
					<div class="categories">
																			<a href="https://stevedolinsky.com/blog">Blog</a>
													<a href="https://stevedolinsky.com/videos">Videos</a>
											</div>
					
				</div>
			</div>
		</div>
	</div>

		<div class="sidebar-post">
		<div class="row m-0">
			<div class="col-3 p-0">
				<a class="featured-image lazy" data-background-image="https://stevedolinsky.com/wp-content/uploads/2021/06/9D0580E2-1897-40FC-96C8-6FF60E70E0FC_1_100_o-scaled.jpeg" href="https://stevedolinsky.com/l-a-s-slab-bringing-its-texas-style-beef-ribs-to-windy-city-smokeout">

				</a>
			</div>
			<div class="col-9">
				<h3><a href="https://stevedolinsky.com/l-a-s-slab-bringing-its-texas-style-beef-ribs-to-windy-city-smokeout">L.A.'s SLAB Bringing it's Texas-Style Beef Ribs to Windy City Smokeout</a></h3>
				<div class="meta">
					<div class="categories">
																			<a href="https://stevedolinsky.com/blog">Blog</a>
													<a href="https://stevedolinsky.com/videos">Videos</a>
											</div>
					
				</div>
			</div>
		</div>
	</div>

		<div class="sidebar-post">
		<div class="row m-0">
			<div class="col-3 p-0">
				<a class="featured-image lazy" data-background-image="https://stevedolinsky.com/wp-content/uploads/2021/06/80C9F7D9-AFD3-45BC-A066-483BF2827266_1_100_o-scaled.jpeg" href="https://stevedolinsky.com/jordanian-palestinian-cuisine-the-focus-at-al-bawadi-grill-in-niles">

				</a>
			</div>
			<div class="col-9">
				<h3><a href="https://stevedolinsky.com/jordanian-palestinian-cuisine-the-focus-at-al-bawadi-grill-in-niles">Jordanian, Palestinian Cuisine the Focus at Al Bawadi Grill in Niles</a></h3>
				<div class="meta">
					<div class="categories">
																			<a href="https://stevedolinsky.com/blog">Blog</a>
													<a href="https://stevedolinsky.com/videos">Videos</a>
											</div>
					
				</div>
			</div>
		</div>
	</div>


<section class="widget text-12 widget_text">			<div class="textwidget"><p><img src="https://stevedolinsky.wpengine.com/wp-content/uploads/2015/07/steve_300x250.jpg"></p>
</div>
		</section>		        </div>
	        </div>
        </div>
    </section>
          </main>
              </div>
    </div>
        <footer class="content-info">
  <div class="container">
    <div class="row">
	    <div class="col-12 col-md-3 pl-xl-4">
		    &copy; 2021 Steve Dolinsky, All Rights Reserved
	    </div>
	    <div class="col-12 col-md-6">
		    <ul id="menu-footer-menu" class="p-0 text-center align-items-center"><li id="menu-item-19269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19269"><a href="https://stevedolinsky.com/about">About</a></li>
<li id="menu-item-19268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19268"><a href="https://stevedolinsky.com/consulting">Consulting</a></li>
<li id="menu-item-19307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19307"><a href="https://stevedolinsky.com/blog">Blog</a></li>
<li id="menu-item-19272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19272"><a href="https://stevedolinsky.com/pizza">Pizza</a></li>
<li id="menu-item-19274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19274"><a href="https://stevedolinsky.com/journalism">Journalism</a></li>
<li id="menu-item-19273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19273"><a href="https://stevedolinsky.com/press">Press</a></li>
<li id="menu-item-19270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19270"><a href="https://stevedolinsky.com/contact">Contact</a></li>
</ul>
	    </div>
	    <div class="col-12 col-md-3 text-md-right">
		    <div class="socials">
	<a href="https://www.youtube.com/channel/UCF5_nav5sYYFrdg7k7r87Cw" id="youtube" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 77.05 106.5" class="arrow"><defs><style>.arrow-inner{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="arrow-inner" d="M11.65,3.76a164.61,164.61,0,0,1,20.7,36.58A328.7,328.7,0,0,1,45.8,81.16c2.1,7.79,4.05,15.63,6,23.46l3.67-2.82A266.69,266.69,0,0,0,3.17,75.19c-2.63-1-4.53,3.46-1.93,4.57L42.77,97.59l5,2.16c1.74.74,3.44,1.71,5.36,1,3.07-1.11,3.67-5.38,4.6-8.06a209.63,209.63,0,0,1,7.88-19.5A217.22,217.22,0,0,1,76.68,52.44c1.66-2.77-2.66-5.28-4.32-2.53A221.38,221.38,0,0,0,55,85.74c-1.2,3.17-2.24,6.38-3.37,9.58,0,.08-.4.93-.41.9-.3-.61,1.43.39.24-.31a6.17,6.17,0,0,0-.67-.29l-5-2.15L26.13,85.05,3.76,75.45,1.84,80a260.2,260.2,0,0,1,51.1,26.1c1.89,1.24,4.17-.81,3.67-2.83-3.46-14-7-28-11.32-41.8A233.41,233.41,0,0,0,29,21.56,151.69,151.69,0,0,0,16,1.23,2.59,2.59,0,0,0,12.54.34a2.51,2.51,0,0,0-.89,3.42Z"/></g></g>
		</svg>
		<img src="https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/images/icon-youtube.svg" alt="Steve Dolinsky on YouTube">
	</a>
	<a href="https://twitter.com/stevedolinsky" id="twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 77.05 106.5" class="arrow"><defs><style>.arrow-inner{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="arrow-inner" d="M11.65,3.76a164.61,164.61,0,0,1,20.7,36.58A328.7,328.7,0,0,1,45.8,81.16c2.1,7.79,4.05,15.63,6,23.46l3.67-2.82A266.69,266.69,0,0,0,3.17,75.19c-2.63-1-4.53,3.46-1.93,4.57L42.77,97.59l5,2.16c1.74.74,3.44,1.71,5.36,1,3.07-1.11,3.67-5.38,4.6-8.06a209.63,209.63,0,0,1,7.88-19.5A217.22,217.22,0,0,1,76.68,52.44c1.66-2.77-2.66-5.28-4.32-2.53A221.38,221.38,0,0,0,55,85.74c-1.2,3.17-2.24,6.38-3.37,9.58,0,.08-.4.93-.41.9-.3-.61,1.43.39.24-.31a6.17,6.17,0,0,0-.67-.29l-5-2.15L26.13,85.05,3.76,75.45,1.84,80a260.2,260.2,0,0,1,51.1,26.1c1.89,1.24,4.17-.81,3.67-2.83-3.46-14-7-28-11.32-41.8A233.41,233.41,0,0,0,29,21.56,151.69,151.69,0,0,0,16,1.23,2.59,2.59,0,0,0,12.54.34a2.51,2.51,0,0,0-.89,3.42Z"/></g></g>
		<img src="https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/images/icon-twitter.svg" alt="Steve Dolinsky on Twitter">
	</a>
	<a href="https://www.linkedin.com/in/steve-dolinsky/" id="linkedin" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 77.05 106.5" class="arrow"><defs><style>.arrow-inner{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="arrow-inner" d="M11.65,3.76a164.61,164.61,0,0,1,20.7,36.58A328.7,328.7,0,0,1,45.8,81.16c2.1,7.79,4.05,15.63,6,23.46l3.67-2.82A266.69,266.69,0,0,0,3.17,75.19c-2.63-1-4.53,3.46-1.93,4.57L42.77,97.59l5,2.16c1.74.74,3.44,1.71,5.36,1,3.07-1.11,3.67-5.38,4.6-8.06a209.63,209.63,0,0,1,7.88-19.5A217.22,217.22,0,0,1,76.68,52.44c1.66-2.77-2.66-5.28-4.32-2.53A221.38,221.38,0,0,0,55,85.74c-1.2,3.17-2.24,6.38-3.37,9.58,0,.08-.4.93-.41.9-.3-.61,1.43.39.24-.31a6.17,6.17,0,0,0-.67-.29l-5-2.15L26.13,85.05,3.76,75.45,1.84,80a260.2,260.2,0,0,1,51.1,26.1c1.89,1.24,4.17-.81,3.67-2.83-3.46-14-7-28-11.32-41.8A233.41,233.41,0,0,0,29,21.56,151.69,151.69,0,0,0,16,1.23,2.59,2.59,0,0,0,12.54.34a2.51,2.51,0,0,0-.89,3.42Z"/></g></g>
		<img src="https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/images/icon-linkedin.svg" alt="Steve Dolinsky on LinkedIn">
	</a>
	<a href="https://www.facebook.com/StevenBDolinsky" id="facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 77.05 106.5" class="arrow"><defs><style>.arrow-inner{fill:none;stroke:#4C4C4C;stroke-miterlimit:10;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="arrow-inner" d="M11.65,3.76a164.61,164.61,0,0,1,20.7,36.58A328.7,328.7,0,0,1,45.8,81.16c2.1,7.79,4.05,15.63,6,23.46l3.67-2.82A266.69,266.69,0,0,0,3.17,75.19c-2.63-1-4.53,3.46-1.93,4.57L42.77,97.59l5,2.16c1.74.74,3.44,1.71,5.36,1,3.07-1.11,3.67-5.38,4.6-8.06a209.63,209.63,0,0,1,7.88-19.5A217.22,217.22,0,0,1,76.68,52.44c1.66-2.77-2.66-5.28-4.32-2.53A221.38,221.38,0,0,0,55,85.74c-1.2,3.17-2.24,6.38-3.37,9.58,0,.08-.4.93-.41.9-.3-.61,1.43.39.24-.31a6.17,6.17,0,0,0-.67-.29l-5-2.15L26.13,85.05,3.76,75.45,1.84,80a260.2,260.2,0,0,1,51.1,26.1c1.89,1.24,4.17-.81,3.67-2.83-3.46-14-7-28-11.32-41.8A233.41,233.41,0,0,0,29,21.56,151.69,151.69,0,0,0,16,1.23,2.59,2.59,0,0,0,12.54.34a2.51,2.51,0,0,0-.89,3.42Z"/></g></g>
		<img src="https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/images/icon-facebook.svg" alt="Steve Dolinsky on Facebook">
	</a>
</div>
	    </div>
    </div>
  </div>
  
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/stevedolinsky.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_597f941640e92e85255502852787a504","fragment_name":"wc_fragments_597f941640e92e85255502852787a504","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/stevedolinsky.com","ajax_url":"https:\/\/stevedolinsky.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='sage/main.js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/stevedolinsky.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c9fa4036d9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-content/themes/steve-dolinsky/dist/scripts/main.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://stevedolinsky.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://stevedolinsky.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
  </body>
</html>
